Оптовые цены и скидки

Yealink SIP-T87W55 - Бизнес-телефон с модулем расширения EXP55

Производитель: Yealink
Артикул: SIP-T87W55

  • 0.00 р.
  • Без НДС: 0.00 р.





Расширенная гарантия
Собственный сервис-центр

Yealink SIP-T87W55 - IP-телефон с модулем расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания)

Ультрасовременный бизнес-телефон Yealink SIP-T87W разработан для максимальной производительности рабочего места.

Специально созданный для руководителей и топ-менеджеров, Yealink SIP-T87W — это интуитивно понятный бизнес-телефон премиум-класса с сенсорным экраном 7'' с поддержкой мультитач. Устройство позволяет легко подобрать удобный угол обзора и обеспечивает простую навигацию одним касанием. SIP-T87W гарантирует высокое качество звука и поддерживает широкополосные аудиокодеки для реалистичной передачи голоса.

Система шумоподавления от Yealink на базе искусственного интеллекта обеспечивает высокое качество звука во время звонков. Встроенный модуль Bluetooth 5.0 и 2-диапазонные модули Wi-Fi 6 (2,4/5 ГГц) позволяют использовать новейшие технологии беспроводной передачи данных. Серия T8х расширяет экосистему Yealink, поддерживая большое количество гарнитур Yealink: можно настраивать и обновлять гарнитуры через ЖК-дисплей телефона, а также работать с гарнитурами, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.

SIP-T87W оснащен емкостным сенсорным экраном 7'' с регулируемым углом наклона. Структурированное меню упрощает навигацию, а для получения оптимизированного интерфейса, напоминающего работу со смартфоном, достаточно выбрать соответствующую опцию.

HD Audio: качество звука сверхвысокой четкости

T87W использует новейшие версии технологий Yealink Optimal HD Voice и Yealink Acoustic Shield, которые эффективно устраняют фоновые шумы и обеспечивают качественное звучание даже в шумной обстановке. Система шумоподавления с помощью искусственного интеллекта дополнительно повышает качество звука во время звонков. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка.

Повышенная безопасность и совместимость

T87W использует новейшие технологии сетевой безопасности, поддерживающие шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие совершенные механизмы защиты, позволяющие избежать хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T87W поддерживает функцию двойной системы, которая позволяет заблаговременно создать резервную копию телефонной системы. Это помогает избежать сбоев в ее работе, вызванных проблемами обновления, и, таким образом, обеспечивает защиту системы на корпоративном уровне. Устройства серии T8х также поддерживают функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.

Возможности настройки и масштабирования

T87W оснащен 2 USB-портами, что позволяет выбирать различные сценарии работы в соответствии с потребностями пользователя. Устройство поддерживает перелистывание 5 страниц и может включать до 84 программируемых кнопок. Кроме того, к телефону можно подключить до 3 модулей расширения EXP55, увеличивая количество программируемых кнопок до 234. Все это экономит рабочее время и средства предприятий, упрощая управление и техническое обслуживание.

Передача данных по беспроводным каналам

T87W оснащен встроенным модулем Bluetooth 5.0, поддерживает Bluetooth-гарнитуры и может подключаться к мобильным телефонам через Bluetooth для синхронизации с адресной книгой мобильного телефона. 2-диапазонный Wi-Fi стандарта 6 гарантирует оптимальную защиту от помех и высокую скорость передачи данных, позволяя эффективно работать в условиях интенсивной информационной среды.

Linux 6.1 и аппаратное шифрование TEE

T87W работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, телефон поддерживает решение для аппаратного шифрования TEE, которое обеспечивает надежное хранение данных.

Модуль расширения Yealink EXP55

С цветным экраном диагональю 5,5 дюйма предназначен для создания новых визуальных ощущений и упрощения управления. Для обеспечения более высокой надежности передачи данных и более высокой частоты обновления данных модуль расширения EXP55 может быть напрямую подключен к IP-телефону Yealink T7X/T8X.

Более того, после установления соединения между модулем расширения и IP-телефоном оставшийся USB-порт на боковой панели EXP55 также может быть использован для реализации расширенных функций телефона, например, записи звонков с помощью USB-накопителя и т.д.

Интуитивно понятная визуализация

Цветной экран с разрешением 5,5 дюймов и разрешением 480x960 пикселей значительно расширяет возможности просмотра. Цветные значки клавиш Dsskeys, функции обоев и заставки - все это предлагает вам новые возможности при работе с EXP55, а также позволяет настроить его в соответствии с вашим собственным стилем. Более того, он оснащен 3 независимыми кнопками управления со светодиодной подсветкой, которые используются для быстрого переключения на соответствующую страницу.

Высокая расширяемость

IP-телефоны Yealink T7X /T8X могут быть полностью оснащены тремя модулями расширения цветности EXP55 и дополнительными кнопками не более 234. На трех страницах с 26 гибкими кнопками с двухцветным светодиодом, отображаемым на дисплее, можно запрограммировать до 78 различных функций для быстрого набора, BLF/BLA, переадресации вызова и т.д. Таким образом, это поможет вам эффективно управлять большим объемом одновременных вызовов, легко отслеживать звонки и значительно повысит личную производительность

Функции телефона

  • 16 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, экстренные вызовы
  • 10-сторонняя конференция
  • Повторный набор, возврат вызова, автоответ
  • Выбор/загрузка/удаление мелодий
  • Прямой IP-вызов без SIP-прокси
  • Настройка времени: автоматически или вручную
  • Правила набора, Action URL/URI
  • XML-браузер, XML Push
  • Встроенный Wi-Fi и Bluetooth
  • RTCP-XR (RFC3611)
  • USB Type-C
  • USB-порт 2.0 для:
    • подключения гарнитур
    • записи разговоров на внешний USB-носитель
    • подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
    • подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки)
    • подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания)
    • подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки)

Экран и индикаторы

  • Цветной 7" LCD-экран с разрешением 800 х 480
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зелёной подсветкой
  • Интуитивный пользовательский интерфейс со значками и программными клавишами
  • Обои и заставка экрана
  • Caller ID с именем, номером и фотографией
  • Выбор тёмной или светлой темы интерфейса
  • Поддержка нескольких языков
  • Энергосбережение

Функциональные кнопки

  • 6 навигационных клавиш
  • 4 контекстно-зависимые программируемые экранные клавиши
  • 84 экранных программируемых клавиши
  • Клавиши регулировки громкости
  • 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса

  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Технология подавления фонового шума Acoustic Shield
  • Поддержка технологии шумоподавления Smart Noise Filtering
  • Широкополосные кодеки: AMR-WB (опционально), G.722
  • Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Чёрный список
  • Удалённая записная книга XML, LDAP
  • Google контакты
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: все/набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • BLF, BLA
  • Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
  • Голосовая почта, MWI (индикация голосовой почты)
  • Визуальный интерфейс для голосовой почты
  • Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление

  • Операционная система: Linux 6.1
  • Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
  • Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры или функциональных клавиш
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log
  • Поддержка Broadsoft

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка IPv4/IPv6
  • Поддержка NAT
  • Поддержка STUN для преодоления NAT
  • Поддержка резервирования SIP-сервера
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Способ получения IP: статический/DHCP
  • HTTP/HTTPS-веб-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS 1.3
  • Управление HTTPS-сертификатами
  • AES-шифрование конфигурационных файлов (AES256)
  • Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
  • Поддержка IEEE802.1X
  • LLDP/CDP/DHCP VLAN
  • ICE
  • WPA2/WPA3
  • Secure boot
  • GARP (протокол регистрации общих атрибутов)
  • Аппаратное шифрование TEE

Физические характеристики

  • Датчик Холла
  • Возможность крепления к стене (аксессуар не входит в комплектацию)
  • Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
  • Встроенный Bluetooth 5.0
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), класс 2
  • 1 x слот безопасности Kensington
  • 1 x USB-порт
  • 1 х USB Type-C (5 В/1 А)
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Блок питания: вход 100-240 В DC, выход 5 В, 2 А
  • Потребление через блок питания: 1,8 - 3,8 Вт
  • Потребление через PoE: 2,3 - 4,7 Вт
  • Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
  • Рабочая влажность: 10-95%
  • Рабочая температура: -10-45 °C

Основные функции и преимущества модуля расширения

  • цветной экран с разрешением 5,5 " 480 x 960 пикселей
  • Цветные значки для более удобного просмотра
  • 26 физических клавиш на каждой странице с двухцветными светодиодами
  • Три независимые клавиши управления со светодиодной подсветкой для быстрого переключения страниц
  • Поддерживает до 3 модулей в виде цепочки
  • Подставка с 2 регулируемыми углами наклона

 

Характеристики модуля расширения

Дисплей

  • цветной дисплей с разрешением 5,5" 480x960 пикселей и подсветкой
  • Возможно три вида просмотра страниц
  • На ЖК-дисплее отображаются значки разных цветов для каждой функции

Функциональные клавиши и индикатор

  • 26 физических клавиш, каждая из которых снабжена двухцветным светодиодом
  • 52 дополнительные клавиши для переключения страниц
  • Для быстрого переключения страниц используются 3 независимые клавиши управления со светодиодной подсветкой
  • Программируется для общей линии, списка BLF, парковки вызовов, конференции, переадресации, группового приема, группового прослушивания, LDAP, XML-браузера…

Особенности модуля расширения

  • Обои, заставка, энергосбережение
  • Подставка с 2 регулируемыми углами наклона
  • Для поддержки двух или трех модулей расширения требуется внешний адаптер питания Yealink (5 В/2 А)
  • До трех EXP55 может быть прикреплен на телефоны Yealink T7X/T8X ИС
  • Порт USB (2.0 совместимый) для передачи данных в и из
  • Порт USB (совместимый с 2.0) для:
  • - Проводная/беспроводная USB-гарнитура
  • - Wi-Fi через WF40/WF50
  • - Запись звонков по USB через USB-накопитель
  • Максимальное энергопотребление (блок питания): 1,5 Вт
  • Размеры (Ш x Г x В x Т): 124,0 мм x 137,5 мм x 42,6 мм
  • Применимо к Yealink T7X/T8X
  • Рабочая температура: от -10 до +50°C (от +14 до 122°F)
  • Температура хранения: от -30 до +70°C (от -22 до +158°F)
  • Рабочая влажность: 10-95%

Информация о компании YEALINK

Yealink

Yealink

Yealink Разработчик VoIP решений и производитель оборудования высочайшего качества и надёжности - компания Yealink один из лидеров российского рынка SIP-телефонов. VoIP-оборудование Yealink, используемое во многих проектах, зарекомендовало себя как высококачественное, надежное, в том числе при совместном использовании с решениями других про... Подробнее...