Yealink SIP-T77U55 - SIP-телефон с модулем расширения EXP55
Yealink SIP-T77U55 - SIP-телефон с модулем расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания)
Yealink SIP-T77U — инновационный SIP-телефон с сенсорным экраном 7''. Yealink предлагает руководителям современное решение для бизнес-коммуникаций. Новая серия T7x отличается стильным дизайном, оптимальной совместимостью и возможностями для совместной работы. Телефон оснащен большим сенсорным экраном, который позволяет быстро и удобно переключаться между страницами и приложениями. Разработанная Yealink система шумоподавления AI Noise Сancellation на основе искусственного интеллекта гарантирует высокое качество звука во время разговоров.
Благодаря технологии Yealink Optima HD Voice T77U обеспечивает отличное качество звука и четкую передачу голоса. Кроме того, наличие 2 USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB.
HD Audio: качество звука сверхвысокой четкости
Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения более высокого качества HD-звука по сравнению с другими широкополосными кодеками при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает чистое звучание во время разговоров.
Повышенная безопасность и совместимость
Серия Yealink T7x использует технологию SIP over Transport Layer Security (TLS/SSL), которая является новейшим решением в области сетевой безопасности. Она совместима с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar. В комплекте идут 2 образа встроенного ПО, которые обеспечивают защиту на корпоративном уровне и предотвращают выход системы из строя в случае неудачного обновления. Кроме того, серия T7x поддерживает функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.
Возможности настройки и масштабирования
SIP-телефон T77U оснащен цветным сенсорным экраном 7'' с разрешением 800 x 480 пикселей и подсветкой, что обеспечивает яркую визуализацию и удобную навигацию. Благодаря двум USB-портам T77U становится незаменимым помощником в офисе, поддерживая Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Кроме того, телефон имеет 84 клавиши DSS, которые можно легко запрограммировать для выполнения различных функций, а также возможность подключения до 3 модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией.
Простая установка и развертывание
Серия Yealink T7x поддерживает эффективную подготовку и легкое массовое развертывание благодаря Yealink RPS (Redirection and Provisioning Service) и механизму загрузки. Это позволяет выполнить подготовку без сложных ручных настроек, упрощая установку, обслуживание и модернизацию телефонов серии T7x. Унифицированное встроенное ПО и шаблон автоматической настройки, применимый ко всем моделям телефонов T7x, экономят время и средства предприятий, упрощая управление и техническое обслуживание.
Linux 6.1 и аппаратное шифрование TEE
Модель T77U работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, в T77U применяется решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных.
Модуль расширения Yealink EXP55
С цветным экраном диагональю 5,5 дюйма предназначен для создания новых визуальных ощущений и упрощения управления. Для обеспечения более высокой надежности передачи данных и более высокой частоты обновления данных модуль расширения EXP55 может быть напрямую подключен к IP-телефону Yealink T7X/T8X.
Более того, после установления соединения между модулем расширения и IP-телефоном оставшийся USB-порт на боковой панели EXP55 также может быть использован для реализации расширенных функций телефона, например, записи звонков с помощью USB-накопителя и т.д.
Интуитивно понятная визуализация
Цветной экран с разрешением 5,5 дюймов и разрешением 480x960 пикселей значительно расширяет возможности просмотра. Цветные значки клавиш Dsskeys, функции обоев и заставки - все это предлагает вам новые возможности при работе с EXP55, а также позволяет настроить его в соответствии с вашим собственным стилем. Более того, он оснащен 3 независимыми кнопками управления со светодиодной подсветкой, которые используются для быстрого переключения на соответствующую страницу.
Высокая расширяемость
IP-телефоны Yealink T7X /T8X могут быть полностью оснащены тремя модулями расширения цветности EXP55 и дополнительными кнопками не более 234. На трех страницах с 26 гибкими кнопками с двухцветным светодиодом, отображаемым на дисплее, можно запрограммировать до 78 различных функций для быстрого набора, BLF/BLA, переадресации вызова и т.д. Таким образом, это поможет вам эффективно управлять большим объемом одновременных вызовов, легко отслеживать звонки и значительно повысит личную производительность
Функции телефона
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, экстренные вызовы
- 10-сторонняя конференция
- Повторный набор, возврат вызова, автоответ
- Выбор/загрузка/удаление мелодий
- Прямой IP-вызов без SIP-прокси
- Настройка времени: автоматически или вручную
- Правила набора, Action URL/URI
- XML-браузер
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- USB Type-C
- USB-порт 2.0 для:
- подключения гарнитур
- записи разговоров на внешний USB-носитель
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
- подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки)
- подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки)
- подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания)
- подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки)
Экран и индикаторы
- Цветной 7" сенсорный экран с разрешением 800 х 480
- LED-индикатор питания и MWI
- Индикаторы состояния линий
- Интуитивный пользовательский интерфейс со значками и программными клавишами
- Обои и заставка экрана
- Caller ID с именем, номером и фотографией
- Выбор тёмной или светлой темы интерфейса
- Поддержка нескольких языков
- Энергосбережение
Функциональные кнопки
- 11 программируемых клавиш (84 DSS-клавиш на 3 страницах)
- 4 контекстно-зависимые программируемые экранные клавиши
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Кодеки и настройки голоса
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Технология подавления фонового шума Acoustic Shield
- Поддержка технологии шумоподавления Smart Noise Filtering
- Широкополосные кодеки: AMR-WB (опционально), G.722
- Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Чёрный список
- Удалённая записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF, BLA
- Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
- Голосовая почта, MWI (индикация голосовой почты)
- Визуальный интерфейс для голосовой почты
- Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление
- Операционная система: Linux 6.1
- Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
- Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
- Zero-sp-touch, TR069
- Блокировка клавиатуры или функциональных клавиш
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка Broadsoft
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка IPv4/IPv6
- Поддержка NAT
- Поддержка STUN для преодоления NAT
- Поддержка резервирования SIP-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Способ получения IP: статический/DHCP
- HTTP/HTTPS-веб-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов (AES256)
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- LLDP/CDP/DHCP VLAN
- ICE
- WPA2/WPA3
- Secure boot
- GARP (протокол регистрации общих атрибутов)
- Аппаратное шифрование TEE
Физические характеристики
- Датчик Холла
- Возможность крепления на стену (аксессуар не входит в комплектацию)
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), Class 3
- 1 x USB-порт
- 1 х USB Type-C (5 В/1 А)
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питания: вход 100-240 В DC, выход 5 В, 2 А
- Потребление через блок питания: 2,48-2,63 Вт
- Потребление через PoE: 2,418-3,233 Вт
- Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
- Рабочая влажность: 10-95%
- Рабочая температура: -10-45 °C
Основные функции и преимущества модуля расширения
- цветной экран с разрешением 5,5 " 480 x 960 пикселей
- Цветные значки для более удобного просмотра
- 26 физических клавиш на каждой странице с двухцветными светодиодами
- Три независимые клавиши управления со светодиодной подсветкой для быстрого переключения страниц
- Поддерживает до 3 модулей в виде цепочки
- Подставка с 2 регулируемыми углами наклона
Характеристики модуля расширения
Дисплей
- цветной дисплей с разрешением 5,5" 480x960 пикселей и подсветкой
- Возможно три вида просмотра страниц
- На ЖК-дисплее отображаются значки разных цветов для каждой функции
Функциональные клавиши и индикатор
- 26 физических клавиш, каждая из которых снабжена двухцветным светодиодом
- 52 дополнительные клавиши для переключения страниц
- Для быстрого переключения страниц используются 3 независимые клавиши управления со светодиодной подсветкой
- Программируется для общей линии, списка BLF, парковки вызовов, конференции, переадресации, группового приема, группового прослушивания, LDAP, XML-браузера…
Особенности модуля расширения
- Обои, заставка, энергосбережение
- Подставка с 2 регулируемыми углами наклона
- Для поддержки двух или трех модулей расширения требуется внешний адаптер питания Yealink (5 В/2 А)
- До трех EXP55 может быть прикреплен на телефоны Yealink T7X/T8X ИС
- Порт USB (2.0 совместимый) для передачи данных в и из
- Порт USB (совместимый с 2.0) для:
- - Проводная/беспроводная USB-гарнитура
- - Wi-Fi через WF40/WF50
- - Запись звонков по USB через USB-накопитель
- Максимальное энергопотребление (блок питания): 1,5 Вт
- Размеры (Ш x Г x В x Т): 124,0 мм x 137,5 мм x 42,6 мм
- Применимо к Yealink T7X/T8X
- Рабочая температура: от -10 до +50°C (от +14 до 122°F)
- Температура хранения: от -30 до +70°C (от -22 до +158°F)
- Рабочая влажность: 10-95%
Информация о компании YEALINK
Yealink
Похожие товары
Бизнес-телефон Yealink SIP-T85W55 с модулем расширения EXP55 (можно подключить д...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T87W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T88W55 Pro с модулем расширения EXP55 (можно подключить д...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T74U55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T74W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T73U55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T73W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
Видеотелефон Yealink SIP-T88V55 Pro с модулем расширения EXP55 (можно подключить...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T88W с модулем расширения EXP55 (можно подключить до 3 мо...
0.00 р. Без НДС: 0.00 р.















