Yealink SIP-T73U55 - IP-телефон с модулем расширения EXP55
Yealink SIP-T73U55 - IP-телефон с модулем расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания)
IP-телефон T73U — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73U поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73U поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73U гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее.
T73U работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.
*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.
HD Audio: качество звука сверхвысокой четкости
Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки.
Повышенная безопасность и совместимость
Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73U совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73U поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать.
Возможность настройки и масштабирования
Удобство настройки и масштабируемость T73U включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы.
Простая установка и развертывание
Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление.
Модуль расширения Yealink EXP55
С цветным экраном диагональю 5,5 дюйма предназначен для создания новых визуальных ощущений и упрощения управления. Для обеспечения более высокой надежности передачи данных и более высокой частоты обновления данных модуль расширения EXP55 может быть напрямую подключен к IP-телефону Yealink T7X/T8X.
Более того, после установления соединения между модулем расширения и IP-телефоном оставшийся USB-порт на боковой панели EXP55 также может быть использован для реализации расширенных функций телефона, например, записи звонков с помощью USB-накопителя и т.д.
Интуитивно понятная визуализация
Цветной экран с разрешением 5,5 дюймов и разрешением 480x960 пикселей значительно расширяет возможности просмотра. Цветные значки клавиш Dsskeys, функции обоев и заставки - все это предлагает вам новые возможности при работе с EXP55, а также позволяет настроить его в соответствии с вашим собственным стилем. Более того, он оснащен 3 независимыми кнопками управления со светодиодной подсветкой, которые используются для быстрого переключения на соответствующую страницу.
Высокая расширяемость
IP-телефоны Yealink T7X /T8X могут быть полностью оснащены тремя модулями расширения цветности EXP55 и дополнительными кнопками не более 234. На трех страницах с 26 гибкими кнопками с двухцветным светодиодом, отображаемым на дисплее, можно запрограммировать до 78 различных функций для быстрого набора, BLF/BLA, переадресации вызова и т.д. Таким образом, это поможет вам эффективно управлять большим объемом одновременных вызовов, легко отслеживать звонки и значительно повысит личную производительность
Функции телефона
- 12 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 5-сторонняя конференция
- Повторный набор, возврат вызова, автоответ
- Выбор/загрузка/удаление мелодий
- Прямой IP-вызов без SIP-прокси
- Настройка времени: автоматически или вручную
- Правила набора, Action URL/URI
- XML-браузер, XML-Push
- RTCP-XR (RFC3611)
- USB-порт 2.0 для:
- подключения гарнитур
- записи разговоров на внешний USB-носитель
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
- подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки)
- подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки)
- подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания)
- подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки)
Экран и индикаторы
- Цветной 2.8" LCD-экран с разрешением 320 х 240
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зелёной подсветкой
- Интуитивный пользовательский интерфейс со значками и программными клавишами
- Обои и заставка экрана
- Caller ID с именем, номером и фотографией
- Выбор тёмной или светлой темы интерфейса
- Поддержка нескольких языков
- Энергосбережение
Функциональные кнопки
- 6 навигационных клавиш
- 8 программируемых клавиш (40 DSS-клавиш на 5 страницах)
- 4 контекстно-зависимые программируемые подэкранные клавиши
- 4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш
- Клавиши регулировки громкости
- 4 функциональные клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь
Кодеки и настройки голоса
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Технология подавления фонового шума Acoustic Shield
- Поддержка технологии шумоподавления Smart Noise Filtering
- Широкополосные кодеки: AMR-WB (опционально), G.722
- Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги
- Локальная записная книга до 1000 контактов
- Чёрный список
- Удалённая записная книга XML, LDAP
- Google-контакты
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF, BLA
- Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
- Голосовая почта, MWI (индикация голосовой почты)
- Визуальный интерфейс для голосовой почты
- Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление
- Операционная система: Linux 6.1
- Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
- Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
- Zero-sp-touch, TR069
- Блокировка клавиатуры или функциональных клавиш
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- Поддержка Broadsoft
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка IPv4/IPv6
- Поддержка NAT
- Поддержка STUN для преодоления NAT
- Поддержка резервирования SIP-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Способ получения IP: статический/DHCP
- HTTP/HTTPS-веб-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов (AES256)
- Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- LLDP/CDP/DHCP VLAN
- ICE
- WPA2/WPA3
- Secure boot
- GARP (протокол регистрации общих атрибутов)
- Аппаратное шифрование TEE
Физические характеристики
- Датчик Холла
- Возможность крепления на стену (крепление не входит в комплектацию)
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), Class 2
- 1 x слот безопасности Kensington
- 1 x USB-порт (5 В, 0,5 А)
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
- Потребление через блок питания: 1,30-1,48 Вт
- Потребление через PoE: 1,368-1,832 Вт
- Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм
- Рабочая влажность: 5-90%
- Рабочая температура: -10-45 °C
Основные функции и преимущества модуля расширения
- цветной экран с разрешением 5,5 " 480 x 960 пикселей
- Цветные значки для более удобного просмотра
- 26 физических клавиш на каждой странице с двухцветными светодиодами
- Три независимые клавиши управления со светодиодной подсветкой для быстрого переключения страниц
- Поддерживает до 3 модулей в виде цепочки
- Подставка с 2 регулируемыми углами наклона
Характеристики модуля расширения
Дисплей
- цветной дисплей с разрешением 5,5" 480x960 пикселей и подсветкой
- Возможно три вида просмотра страниц
- На ЖК-дисплее отображаются значки разных цветов для каждой функции
Функциональные клавиши и индикатор
- 26 физических клавиш, каждая из которых снабжена двухцветным светодиодом
- 52 дополнительные клавиши для переключения страниц
- Для быстрого переключения страниц используются 3 независимые клавиши управления со светодиодной подсветкой
- Программируется для общей линии, списка BLF, парковки вызовов, конференции, переадресации, группового приема, группового прослушивания, LDAP, XML-браузера…
Особенности модуля расширения
- Обои, заставка, энергосбережение
- Подставка с 2 регулируемыми углами наклона
- Для поддержки двух или трех модулей расширения требуется внешний адаптер питания Yealink (5 В/2 А)
- До трех EXP55 может быть прикреплен на телефоны Yealink T7X/T8X ИС
- Порт USB (2.0 совместимый) для передачи данных в и из
- Порт USB (совместимый с 2.0) для:
- - Проводная/беспроводная USB-гарнитура
- - Wi-Fi через WF40/WF50
- - Запись звонков по USB через USB-накопитель
- Максимальное энергопотребление (блок питания): 1,5 Вт
- Размеры (Ш x Г x В x Т): 124,0 мм x 137,5 мм x 42,6 мм
- Применимо к Yealink T7X/T8X
- Рабочая температура: от -10 до +50°C (от +14 до 122°F)
- Температура хранения: от -30 до +70°C (от -22 до +158°F)
- Рабочая влажность: 10-95%
Информация о компании YEALINK
Yealink
Похожие товары
Бизнес-телефон Yealink SIP-T85W55 с модулем расширения EXP55 (можно подключить д...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T87W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T88W55 Pro с модулем расширения EXP55 (можно подключить д...
0.00 р. Без НДС: 0.00 р.
SIP-телефон v с модулем расширения EXP55 (можно подключить до 3 модулей; если ис...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T74U55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T74W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T73W55 с модулем расширения EXP55 (можно подключить до 3 ...
0.00 р. Без НДС: 0.00 р.
Видеотелефон Yealink SIP-T88V55 Pro с модулем расширения EXP55 (можно подключить...
0.00 р. Без НДС: 0.00 р.
IP-телефон Yealink SIP-T88W с модулем расширения EXP55 (можно подключить до 3 мо...
0.00 р. Без НДС: 0.00 р.















