Оптовые цены и скидки

Yealink SIP-T33P - IP-телефон

Производитель: Yealink
Артикул: SIP-T33P

  • 8 853.00 р.
  • Без НДС: 8 853.00 р.





Расширенная гарантия
Собственный сервис-центр

Yealink SIP-T33P - IP-телефон начального уровня с 4 линиями и HD-voice

Новый SIP-T33P от Yealink поднимает IP-телефоны начального уровня до уровня, который ранее никогда не был достигнут. Используя полностью высококачественные материалы, плюс очень большой графический цветной дисплей размером 320x240  пикселя с подсветкой, с четким 6-строчным дисплеем данных, телефон Yealink обеспечивает более плавное взаимодействие с пользователем, намного больше визуальной информации, плюс характеристики HD Voice. Между тем, два сетевых порта 10/100 Мбит/с со встроенным PoE делают T33P идеальным выбором для расширенного использования в сети. SIP-T33P поддерживает четыре учетные записи VoIP, простые, гибкие и безопасные варианты установки, а также IPv6, Open VPN и резервный сервер. Он также работает с SRTP / HTTPS / TLS, 802.1x. Будучи очень экономичным и мощным IP-решением, T31 максимизирует производительность, как в небольших, так и в больших офисных средах.

HD Audio

«Yealink HD Voice» - это сочетание программного и аппаратного дизайна, а также внедрение широкополосной технологии для максимизации акустических характеристик. В сочетании с передовой технологией четкости звука, такой как полный дуплекс, эхоподавление, адаптивный буфер дрожания и т. д., SIP-T33P обеспечивает более четкую и реалистичную голосовую связь.

Улучшенное управление звонками

SIP-T33P поддерживает широкие функции повышения производительности, такие как XML-браузер, парковка вызовов, перехват вызовов, BLF, переадресация вызовов, пятисторонняя конференция, что делает его идеальным инструментом эффективности для сегодняшних занятых малых и больших офисов.

Эффективные установки и обеспечение

Yealink SIP-T33P поддерживает эффективную инициализацию и простое массовое развертывание с помощью службы перенаправления и инициализации (RPS) Yealink и механизма загрузки, которые помогут вам реализовать настройку Zero Touch без каких-либо сложных ручных настроек, что упрощает развертывание, обеспечивает простоту обслуживания и обновления.

Безопасная передача данных и совместимость

Коммуникатор использует протокол SIP over Transport Layer Security (TLS / SSL) для предоставления поставщикам услуг новейших технологий для повышения безопасности сети. Ассортимент сертифицирован как совместимый с 3CX и Broadsoft Broadworks, что гарантирует отличную совместимость с поставщиками программных коммутаторов.

Основные характеристики и преимущества Yealink SIP-T33P

  • Yealink HD Voice
  • 2,4-дюймовый цветной дисплей с разрешением 320 x 240 пикселей и подсветкой
  • Двухпортовый 10 / 100M Ethernet-коммутатор
  • Поддержка PoE
  • Поддержка кодеков Opus
  • До 4 учетных записей SIP
  • Поддержка гарнитуры
  • Настенный монтаж
  • Простые, гибкие и безопасные варианты обеспечения

Характеристики IP-телефона Yealink SIP-T33P

Особенности аудио

  • HD-voice: HD на телефоне, HD на динамике
  • Защита от акустических ударов
  • Широкополосный кодек: AMR-WB (приобретается дополнительно), Opus, G.722
  • Узкополосный кодек: G.711 (A / µ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO
  • Полнодуплексная громкая связь с AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Особенности телефона

  • 4 VoIP аккаунта
  • Удержание вызова, отключение звука, DND
  • Быстрый набор в одно касание, горячая линия
  • Переадресация, ожидание вызова, перевод вызова
  • Групповое прослушивание, СМС, экстренный вызов
  • Повторный набор, обратный звонок, автоответ
  • Локальная 5-сторонняя конференц-связь
  • Прямой IP-вызов без SIP-прокси
  • Выбор мелодии звонка / импорт / удаление
  • Установка даты или времени вручную или автоматически
  • План набора
  • XML-браузер, действие URL / URI
  • Интегрированные скриншоты
  • RTCP-XR, VQ-RTCPXR
  • Улучшенный ключ DSS

Каталог

  • Локальная телефонная книга до 1000 записей
  • Черный список
  • Удаленная телефонная книга XML / LDAP
  • Умный набор
  • Поиск в телефонной книге / импорт / экспорт
  • История звонков: набран / получен / пропущен / переадресован

Особенности IP-PBX

  • Отображение статуса абонента (BLF), внешний вид мостовой линии (BLA)
  • Анонимный звонок, отклонение анонимного звонка
  • Горячая линия, голосовая почта
  • HOT-DESKING
  • Парк вызовов, перехват вызовов
  • Музыка на удержании
  • Централизованная запись разговоров
  • Визуальная голосовая почта
  • Запись звонка

Дисплей и индикатор

  • 2,4-дюймовый цветной дисплей с разрешением 320 x 240 пикселей и подсветкой
  • Светодиод для индикации вызова и ожидания сообщения
  • Двухцветные (красные или зеленые) светодиоды для индикации состояния линии
  • Интуитивно понятный пользовательский интерфейс с иконками и софт-клавишами
  • Многоязычный пользовательский интерфейс
  • Идентификатор звонящего с именем и номером
  • Энергосбережение

Функциональные клавиши​​​​​​​

  • 4 линейные клавиши со светодиодом
  • 5 функциональных клавиш: сообщение, гарнитура, повторный набор, отключение звука, громкая связь
  • 6 клавиш навигации
  • Клавиши регулировки громкости

Интерфейс

  • 2 x RJ45 10 / 100M Ethernet-порта
  • Питание через Ethernet (IEEE 802.3af), класс 2
  • 1 х RJ9 (4P4C) порт для трубки
  • 1 порт RJ9 (4P4C) для гарнитуры

Другие физические особенности

  • Цвет: классический серый
  • Настенный монтаж
  • Внешний адаптер переменного тока YealinkAC Вход 100 ~ 240В и выход DC 5В / 600мА
  • Потребляемая мощность (БП): 0,8-1,4 Вт
  • Потребляемая мощность (PoE): 1,3-1,8 Вт
  • Размеры (Ш * Г * В * Т): 209 мм * 188 мм * 150 мм * 41 мм
  • Рабочая влажность: 10 ~ 95%
  • Рабочая температура: -10 ~ 50 ° C (+ 14 ~ 122 ° F)

Управление

  • Конфигурация: браузер / телефон / автоматическое предоставление
  • Автоматическое предоставление через FTP / TFTP / HTTP / HTTPS для массового развертывания
  • AutoprovisionPnP
  • Zero-sp-touch, TR-069
  • Блокировка телефона для личной безопасности
  • Сброс до заводских настроек, перезагрузка
  • Экспорт трассировки пакетов, системный журнал

Сеть и безопасность​​​​​​​

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Поддержка резервирования сервера вызовов
  • Обход NAT: режим STUN
  • Режим прокси и режим одноранговой связи SIP
  • Назначение IP: статический / DHCP
  • HTTP / HTTPS веб-сервер
  • Синхронизация времени и даты по SNTP
  • UDP / TCP / DNS-SRV (RFC 3263)
  • QoS: маркировка 802.1p / Q (VLAN), DSCP ToS уровня 3
  • SRTP для голоса
  • Поддержка (TLS)
  • HTTPS менеджер сертификатов
  • AES-шифрование для файла конфигурации
  • Дайджест аутентификации
  • OpenVPN, L2TP, IEEE802.1X
  • IPv6
  • LLDP / CDP / DHCP VLAN
  • LED
  • Содержание упаковки:
  • - IP-телефон Yealink SIP-T33P
  • - Телефонная трубка со шнуром телефонной трубки
  • - Кабель Ethernet (1,5 м CAT5E UTP-кабель)
  • - Подставка
  • - Краткое руководство пользователя
  • - Адаптер питания
  • Кол-во / CTN: 10 шт
  • NW / CTN: 11,7 кг
  • Вес / CTN: 12,5 кг
  • Размеры упаковки: 215 мм * 200 мм * 118 мм
  • Размеры коробки: 615 мм * 436 мм * 208 мм
  1. IP-телефон Yealink SIP-T33P - 1 шт. 
  2. Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
  3. Сетевой кабель Ethernet 1,5 м - 1 шт.
  4. Телефонная трубка - 1 шт.
  5. Шнур для подключения трубки RJ9 - 1 шт.
  6. Подставка - 1 шт.
  7. Краткое руководство - 1 шт.
  8. Гарантийный талон - 1 шт.

Информация о компании YEALINK

Yealink

Yealink

Yealink Разработчик VoIP решений и производитель оборудования высочайшего качества и надёжности - компания Yealink один из лидеров российского рынка SIP-телефонов. VoIP-оборудование Yealink, используемое во многих проектах, зарекомендовало себя как высококачественное, надежное, в том числе при совместном использовании с решениями других про... Подробнее...